Saludos desde Ubuntu


Hola amigos, no imaginarán lo que me pasó hoy.

resulta que por fin (después de muchos siglos) tengo listos los componentes de mi nuevo computador.

Los llevé a un tecnico quien me armó todos los componentes por muy buen precio, sin embargo decidí dejar la configuración del sistema operativo y la instalación del software para mi (y ahorrarme ese dinero). Después de todo ¿qué tan dificil podría ser formatear mi viejo disco duro e instalar Windows?…

Pues resulta que salió mas dificil de lo que yo pensaba.
Al final de la instalación de windows, el computador se reinicia y luego de cargar obtengo un extraño mensaje: “Error al intentar cargar el sistema operativo”. No estoy seguro, pero me da la impresión que el disco de instalación que estoy usando está malo.

Entonces me encontré esta anciano disco de instalación de Ubuntu (2006) que me regaló mi amigo Walter (Walman) hace años, probé instalándolo, pero nada también me dio un error.
Entonces intenté volver a mi vieja computadora, pero el disco de Windows ni levantó la instalación. Probé entonces con Ubuntu y aquí estoy, despues de hablar tan mal de Linux, este viene y me saca la pata del barro.

Me sorprende lo sencilló que fue la instalación, y no tuve problemas para conectarme a Internet ni nada por el estilo.

En fin que me trago todos los males que dije sobre Linux, aunque continúo deseando que tuviera una suerte de Direct X.

Mientras tanto, no se extrañen si estoy un poco ausente en estos días.
Estaré intentando resolver mis problemas informáticos (¿Donde estará el teléfono de Carlos?).

Comparte este artículo con tus amigos

Lobo7922

Creador de La Cueva del Lobo. Desde muy joven me sentí fascinado por la Ciencia Ficción y la Fantasía en todas sus vertientes, bien sea en literatura, videojuegos, cómics, cine, etc. Por eso es que he dedicado este blog a la creación y promoción de esos dos géneros en todas sus formas.

5 thoughts on “Saludos desde Ubuntu

  • Julio 19, 2009 at 10:00 pm
    Permalink

    Tu pagas porque te armen la pc….?

    Que clase de geek eres???

    Y es apenas la primera vez que instalas alguna distro de Linux?

    Lamento decirte que no deberíamos permitirte usar la palabra geek…

    XD

    Hablando en serio, armar una maquina no es tan difícil… y Mandriva es, para mi gusto, incluso mejor que Ubuntu, pero allí ya las preferencias son muy personales…

    Suerte!!!
    PD: sigue el problema con los comentarios, creo que se presenta cuando vas al link de la entrada directamente. Si cargas la pagina principal pocas veces falla

    Reply
  • Julio 19, 2009 at 10:23 pm
    Permalink

    Pagué para que me la armaran por que siempre he sentido que soy un tipo con mucha estática, todo me pega corriente.
    Mas de una vez estuve tentado de armarla yo mismo, pero cada vez que me acordaba lo que pagué por los componentes pensaba “mejor no tomo riesgos”.
    Por otro lado la vergonzosa situación en la que me encuentro, de intentar instalar windows y fallar, me hace sentir terriblemente frustrado, de verdad no entiendo ¿qué estoy haciendo mal? No tengo idea, a menos que el instalador que compré hoy también esté malo, algo me pasó y me puse bruto 🙁

    De los comentarios te diré que conseguí unas versiones viejas del template de La Cueva, de pronto reemplazando con esos salgo mejor.

    Reply
  • Julio 20, 2009 at 12:42 pm
    Permalink

    Je je je….

    El dragon se adelanto primero con la replica de como s posible que no armes tu propia pc…

    Comprate una static strap on… es una pequeña muñequera de un material conductor que se pone a la muñeca y con un corto cable con un caiman, puedes “aterrarte” asi no te deberias de cargar. Usar zapatos de goma tambien ayuda..

    Y lo del error.. estas usando un disco duro SATA?

    Si es el caso, puebra cambiando la configuracion del RAID, yo tambien he tenido esos problemas.

    Te recomiendo algo… Windows UE6!
    busca por el demonoid. 🙂

    P.D. Aun con problmeas para comentar… pude hacerlo por que le di al link de comment desde la pagina principal.

    Reply
  • Julio 20, 2009 at 12:47 pm
    Permalink

    Cierto Lobito, podría ser es el problema… yo también los he tenido.

    Y tu confirmación ayuda, el problema con los comentarios es en las pagina individuales de las entradas.

    Reply
  • Julio 20, 2009 at 7:37 pm
    Permalink

    No, estoy usando el mismo disco duro viejo, un IDE, le di formato instalé windows, pero cuando va a reiniciar la primera vez, me dice “error al leer el sistema operativo”
    Debería comprarme el estatic strap on de pronto me ahorro unos churupos.
    Pero con este ataque de estupidez que estoy sufriendo lo dudo.

    Reply

Deja tu comentario

This site uses Akismet to reduce spam. Learn how your comment data is processed.